اخبار



مشکل امنیتی در افزونه وردپرس

دولت هاست > اخبار > مشکل امنیتی در افزونه وردپرس

 MarMar/SatSat/2015201520152015


یک حفره امنیتی بسیار خطرناک در افزونه محبوب WordPress SEO شناسایی و بروز رسانی امنیتی جهت رفع آن توسط طراح افزونه ارایه شده است.

https://wordpress.org/plugins/wordpress-seo/changelog/

در صورت استفاده از این افزونه بر روی برنامه مدیریت محتوای وردپرس، خواهشمند است در اولین فرصت برای بروز رسانی افزونه (ویرایش 1.7.4) اقدام فرمایید.





« برگشت